頂部左側

MACD纏繞選股(通達信公式 選股 源碼 測試圖)(圖文)交易軟件

2020-01-13 22:36:51 閱讀()
導讀:通達信公式:MACD纏繞選股DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);DEA:=EMA(DIFF,9);纏繞:ABS(DIFF-DEA)<0.05;

通達信公式:MACD纏繞選股

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
纏繞:ABS(DIFF-DEA)<0.05;
 

免責聲明:本文系轉載,版權歸原作者所有;旨在傳遞信息,不代表本站的觀點和立場。

熱門TAGS

更多>>
公式頻道
股票軟件
配資資訊
財經頻道
股票開戶
理財頻道
股票入門
技術分析
技術進階
高手養成
配資平臺
久久综合狠狠综合久久综合