頂部左側

短線反轉買入(通達信公式 副圖 源碼 測試圖)(圖文)交易軟件

2020-01-13 22:32:05 閱讀()
導讀:HJ_1:=REF(OPEN/CLOSE>1.035,1) OR (REF(REF(CLOSE,1)/CLOSE>1.055,1) AND REF(OPEN/CLOSE>1.035,1)) AND CLOSE>REF(OPEN,1)*0.99;HJ_2:=REF(OPEN/CLOSE>1.045,2) AND CLOS

HJ_1:=REF(OPEN/CLOSE>1.035,1) OR (REF(REF(CLOSE,1)/CLOSE>1.055,1) AND REF(OPEN/CLOSE>1.035,1)) AND CLOSE>REF(OPEN,1)*0.99;
HJ_2:=REF(OPEN/CLOSE>1.045,2) AND CLOSE>REF(OPEN,2)*0.99 AND NOT(REF(HJ_1,1));
短線反轉買入:HJ_1 OR HJ_2;
DRAWTEXT_FIX(ISLASTBAR AND DATE>1160801,0.12,0.4,0,4),COLORGRAY;

{----------------短線 反轉 買入-------------------}


免責聲明:本文系轉載,版權歸原作者所有;旨在傳遞信息,不代表本站的觀點和立場。

熱門TAGS

更多>>
公式頻道
股票軟件
配資資訊
財經頻道
股票開戶
理財頻道
股票入門
技術分析
技術進階
高手養成
配資平臺
久久综合狠狠综合久久综合